Kritische Sicherheitslücke (Adobe)

Kritische Sicherheitslücke für Flash (Adobe) Aufgrund einer kritischen Sicherheitslücke des Flash Players liefert Adobe ein Notfall-Patch aus. Dadurch sollen 24 Sicherheitslücken geschlossen werden. Adobe Systems Incorporated empfiehlt, die neueste Version so schnell wie möglich zu installieren. Die Versionen 21.0.0.197 unter